Jump to content

enable sso?


rene_p
 Share

Recommended Posts

I am trying to configure SAML2 authentication using shibboleth 4.1.  I have  configured the SAML2 authentication settings in the System Settings and configured my IDP however when I go to login it does not even hit the IDP server.  Am i missing something?  Is there a setting that enables the SSO process?

 

Thanks,

Rene

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...